23 十一月 2009 @ 2:29 下午 

先感謝魚大給我邀請讓我進入Google Wave世界,至於那些功能強大、像Gmail之類的話網路上很多我就不說了,在這邊是要講Google Wave也是會有跟自家人不合的時候(哈)。

使用Chrome 4.0 以上的版本

我之前有在玩Chrome(外掛翻譯、選取文字可用超連結or搜尋等),要用4版以上的開發版本才可以玩這些外掛,現在不知道是不是2版的也可以支援就是,總之就是用4版的在中文輸入上會有很明顯的問題。

再來是介紹FireFox專用的Google Wave外掛,只是用來檢查你的Wave是否有更新之類的,個人覺得還不錯,點這裡進來安裝就可以了。

Posted By: fantasy
Last Edit: 23 十一月 2009 @ 02:29 下午

EmailPermalinkComments (0)
Tags
Categories: 資訊雜談

 Last 50 Posts
 Back
 Back
Change Theme...
  • Users » 6
  • Posts/Pages » 131
  • Comments » 6
Change Theme...
  • VoidVoid « Default
  • LifeLife
  • EarthEarth
  • WindWind
  • WaterWater
  • FireFire
  • LightLight

生活大小事



    No Child Pages.

程式設計



    No Child Pages.